Forum iwagumi

Forum spécialisé sur le paysage aquatique iwagumi
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 mon iwagumi ( j'ai pas trouvé de nom encore)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
valc3on



Nombre de messages : 14
Date d'inscription : 31/07/2007

MessageSujet: mon iwagumi ( j'ai pas trouvé de nom encore)   Jeu 2 Aoû - 15:09

salut tout le monde,
voici mon premier bac iwagumi :








le bac fait environ 60L.

eclairage : 1x18W et 1x30W
filtration : filtre a cascade
insertion de co²
plante : glosso et eleocharis

desolé pour les vitres sales Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jarjar



Nombre de messages : 103
Age : 42
Localisation : APREMONT
Date d'inscription : 18/03/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Jeu 2 Aoû - 15:41

Salut, bon début.
Il y a 2,3 petites choses qui cloche quand-même.
1: L'épaisseur de sable est peut-être limite et trop lisse, tu aurais un meilleur rendu si tes pierres étaient vraiment bien plantées dans un sol valoné,
2: Les pierres droites sont trop... scratch droites.
Inclines en au moins 2.
La 2ème en partant de la doite, inclinée vers la gauche et il serait interessant de voir ce que donnerait la grande si tu l'as couché derrière celle du milieu en la laissant plus déborder sur la gauche..
L'éléocharis,est trop allignée, fais en des buissons et si tu pouvais rajouter de lileaobsis ou mieux, de l'Utricularia graminifolia.
Enfin, les fitres cascades créaient un remoue en surface qui dégaze le co2 et la glosso aime bien les courants de quelques cm/min.
Tu pourrais rajouter une pompe de bassage tel que
circulator 350
Voilà, bon courage, l'apprentissage en aquascaping peut être long et difficile
et l'iwagumi n'est pas le domaine le plus simple.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valc3on



Nombre de messages : 14
Date d'inscription : 31/07/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Ven 3 Aoû - 3:02

ok ok. merci beaucoup pour ton aide. demain je m'y remet et je vous remettrez des photos. j'adore apprendre surtout quand ca me passionne donc pas de soucis Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valc3on



Nombre de messages : 14
Date d'inscription : 31/07/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Sam 4 Aoû - 0:48

voila donc j'ai cassé les grosses pierres pour en faire des petits tas.
j'ai mis en place de la lilaeobsis et j'ai regroupé l'éléocharis. elles sont pas facile a planter ces plantes Evil or Very Mad





en esperant que ca rende bien quand ca va pousser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Touline
Admin
avatar

Nombre de messages : 84
Localisation : 94
Date d'inscription : 07/03/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Sam 25 Aoû - 16:03

Tres bon commencement!!

La forme de ton bac est tres sympa, j'aime beaucoup.
Peut être faudrait il former un groupe de pierres plus imposant sur la gauche? En rassemblant les pierres dans l'ombre et les pierres centrales de gauche...

HS: Bienvenue à toi sur forum-iwagumi Valc3on!!

Touline
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum-iwagumi.frbb.net
jarjar



Nombre de messages : 103
Age : 42
Localisation : APREMONT
Date d'inscription : 18/03/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Mar 25 Sep - 20:44

Alors, ça mousse?
Euh, ça pousse?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valc3on



Nombre de messages : 14
Date d'inscription : 31/07/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Mar 2 Oct - 19:35

oui ca pousse et les algues aussi, je suis envahi car le soleil tape dessus. il faut que je le deplace et que je le refasse. voili voilou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jarjar



Nombre de messages : 103
Age : 42
Localisation : APREMONT
Date d'inscription : 18/03/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Mar 2 Oct - 21:51

C'est la grosse difficulté de l'iwagumi.
Par la nature des plantes, l'équilibre de l'eau est dure à atteindre et aussi à garder.
Quelle type d'algues?
Quelle est la population?
Quels sont tes taux de No3, Po4, KH et PH?
Comment fertilise-tu?
Toutes ces questions aux quelles tu dois répondre si trouver la réponde tu veux. Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valc3on



Nombre de messages : 14
Date d'inscription : 31/07/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Ven 5 Oct - 21:32

alors en algues : filamenteuse et pinceau

population : crevette et 4 L46 (gros pollueurs)

NO3 ??? PO4??? KH 20 PH 7,5-8

et je fertilise pas

mais je pense que je fais pas assez de changement d'eau (pas bien)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jarjar



Nombre de messages : 103
Age : 42
Localisation : APREMONT
Date d'inscription : 18/03/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Sam 6 Oct - 7:12

Il faut bien gérer les taux de No3 et Po4, il sont la principale cause d'algues.
Il faut que le taux de No3 soit égal à 10x le taux de Po4
L'idéal dans avec ce type de plante serait 15ppm de No3/1,5ppm de Po4.
Ton ph est trop haut aussi, il faut le faire baisser à 6,5-7.
Pour ça, fait des changement d'eau heb'dromadaires 50% d'eau osmosée et une diffusion de C02 serait bien.
Combien à tu de crevettes et quelle espèce?
Si ce x sont des Caridina japonica, tu n'auras pas de nouvelles générations à moins d'avoir de quoi leur fournir de l'eau salée verte et tout le toutime.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valc3on



Nombre de messages : 14
Date d'inscription : 31/07/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Dim 7 Oct - 0:22

ceux sont des red cherry croisées avec des whites pearl. il y en a 5 et que des femelles.
pour le changement je met que de l'eau osmosée ca fera pas un peu trop brusque pour les habitants?
pour le no3 et po4, il faut que j'ahete les tests.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jarjar



Nombre de messages : 103
Age : 42
Localisation : APREMONT
Date d'inscription : 18/03/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Dim 7 Oct - 11:47

Commence par changer 1/4 d'eau par semaine avec moitié eau osmosée moitié eau du robinet.
Pour les tests, je te déconseille la marque tetra, ils ne sont pas terribles.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valc3on



Nombre de messages : 14
Date d'inscription : 31/07/2007

MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   Dim 7 Oct - 19:48

ok merci beaucoup pour tes conseils. Wink mardi je commencerai les changement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: mon iwagumi ( j'ai pas trouvé de nom encore)   

Revenir en haut Aller en bas
 
mon iwagumi ( j'ai pas trouvé de nom encore)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» J'ai trouvé ça par hasard : MAGNIFIQUE !!
» Beau lot trouvé sur Ebay
» enfin je l'ai trouvé
» Aurore a trouvé la photo originale
» Petit objet trouvé dans le GARD - fin XIX / début XXème - probablement Elément de Chapelet

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum iwagumi :: L'iwagumi :: Présentation des bacs-
Sauter vers: