Forum iwagumi

Forum spécialisé sur le paysage aquatique iwagumi
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 pb algues dans iwagumi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
winproof



Nombre de messages : 2
Date d'inscription : 07/05/2013

MessageSujet: pb algues dans iwagumi   Mer 8 Mai - 0:07

bonjour!
alors voila,j'ai un pb avec mon iwagumi.

plantes:
ELEOCHARIS SP. MINI
HEMIANTHUS CALLITRICHOIDES "CUBA"
ELEOCHARIS ACICULARIS
UTRICULARIA GRAMINIFOLIA
ELEOCHARIS MONTEVIDENSIS
LUDWIGIA ARCUATA

40 nano poissons (rasbora galaxy,etc,rien de plus de 3cm)

éclairage 4x28W, 12h/jour

il est en eau depuis 3 semaines, tout allait bien, mais malgré l'injection de CO2 mes plantes gazonnantes ne poussaient pas!
j'ai donc investi dans de l'engrais (ADA GREEN BRIGHTY STEP 1 et ADA BRIGHTY-K)
déjà le dosage parait fort, il est noté 1ml pour 20L... (pour les 2 engrais)

j'ai commencé a en mettre depuis 5 jours,et catastrophe,mon aqua se rempli d'algues!
elles se portent très bien,c'est la première fois que je voit des algues buller!!!!

je vais réduire l’éclairage a 8h/jour et arrêter l'engrais pour supprimer les algues.
et demain je ferait un gros changement d'eau (40-50%) pour virer l'engrais.
je ferait aussi les mesures GH-KH-PH etc. que je posterait ici.

je me demande si mon pb ne vient pas d'un truc que j'ai observé, a savoir que mes taux de NO3 et PO4 restent désespérément a zéro malgré les poissons. (ce sont des nano,donc peu de nourriture...)
vous en pensez quoi?

et si mon pb vient de là,comment faire?
existe-t'il des engrais/poudres pour augmenter ces taux?
j'ai a disposition d'autres engrais (dennerle V30 et V7 ainsi que feractiv) que j'utilise pour mon 450L,ça peut servir?

sinon d'autre pistes pour résoudre mon pb?
merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
pb algues dans iwagumi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Une main dans sa culotte...
» Du vent dans mes mollets - Moussafir / Mam'zelle Roüge
» [AIDE] Ma vidéo .mp4 n'apparait pas dans l'onglet photos et vidéos
» Figé dans le temps
» Quel(s) métier(s) faire pour travailler dans la construction des attractions

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum iwagumi :: Aquariophilie :: Foire aux questions aquariophiles-
Sauter vers: